Wątek z archiwum forum

Wróć do listy wątków

skryba NT4.0pl

Wiadomosc nadesłana przez Maciej Urbaniak
dnia Luty 13, 1999 at 16:39:41

Cześć, czy ktoś instalował skrybe najnowsza wersje na NT 4.0 pl
bo mi sie nie udala instalacja (bledy przy wpisie do rejestru)
malo tego pozniej dostalem jakies komunikaty o braku kompatybilnosci
programu z windowsem NT .
Jezelii ktos "meczyl" temat to bede wdzieczny za komentaz.
ps. (musialem wywalic nowa wersje i wrocic do poprzedniej)
Ps2. Cos generalnie na NT nie bardzo sie sprawdzaja oba programiki .....
macieku

Odpowiedzi na ta wiadomosc: