Wątek z archiwum forum

Wróć do listy wątków

Re: Skryba 1.7 ne działa z NT?

Wiadomosc nadesłana przez Radoslaw Konrad Cetra
dnia Luty 15, 1999 at 14:06:46

W odpowiedzi na wiadomosc: Re: Skryba 1.7 ne działa z NT? nadesłana przez Rafal Platek dnia origdate

[...]
: Ktora wersja NT ?

NT 4.0 SP 4 PL

: Z poziomu jakiego uzytkownika jest instalowany Skryba ?

Oczywiście z poziomu Administratora

: Bede musial przygotowac osobna wersje dla NT.

Szkoda by było, gdyby nie działała wersja standardowa.


Odpowiedzi na ta wiadomosc: