Wątek z archiwum forum

Wróć do listy wątków

Pajączek 4.6.1

Wiadomosc nadesłana przez Piotr Barański
dnia Kwiecien 03, 19100 at 19:07:30

Przy rozpakowaniu upgr. do 4.6 to znaczy 4.6.1 pojawia mi się komunikat " odnalezienie wymaganego pliku .DLL LPNG.DLL było niemożliwe.Co to znaczy i dlaczego tak jest bo ja chciałem uaktualnić wersje 4.6 na 4.6.1.

Odpowiedzi na ta wiadomosc: