Nasze strony wykorzystują pliki cookies. Używamy cookies i podobnych m.in. w celach reklamowych i statystycznych oraz w celu dostosowania serwisów do potrzeb użytkowników. Mogą też stosować je nasi reklamodawcy, firmy badawcze oraz dostawcy aplikacji. W przeglądarce można zmienić ustawienia dotyczące cookies. Więcej informacji. Jeśli nie wyrażasz zgody, opuść tę stronę.

Mezzmo - problem z dyskiem sieciowym

Galernik, SpamRebel, Mezzmo, Download Studio, Recover My Files / Photos, programy AVS Audio / Video Converter / Editor i inne.

Moderator: Grupa pościgowa ;-)

Mezzmo - problem z dyskiem sieciowym

Postprzez djgienio » 30 kwietnia 2013, o 22:19

Witam
Mam taki proble. Podłaczyłem do routera (TP-Link TL-WDR4300) przez USB, dysk sieciowy. Dysk jest normalnie widoczny z całą zawartością na komputerze, na którym zainstalowany jest również serwer mezzmo. Serwer mezzmo widzi katalogi i pliki mediów z tego dysku. Poprzez serwer na komputerze można oddtwarzać dowolne media z niego. Natomiast kiedy uruchomię serwer na TV sony bravia, serwer widzi katalogi z tego dysku, natomiast nie widzi plików (żadnych, ani filmów, ani zdjęć, ani muzyki). TV połączony jest przez WI FI. Już nie mam pojęcia jak rozwiązać problem. Jak dysk podłączę bezpośrednio do komputera przez USB, to serwer na TV wszystko widzi i odtwarza.
Pomocy
djgienio
Zanim zapytam poszukam odpowiedzi
Zanim zapytam poszukam odpowiedzi
 
Posty: 2
Dołączył(a): 30 kwietnia 2013, o 20:13

Re: Mezzmo - problem z dyskiem sieciowym

Postprzez platekr » 1 maja 2013, o 20:29

Witam, jeśli angielski nie jest dla Pana problemem, to tutaj znajdzie Pan dokładny opis problemu:

http://forum.conceiva.com/showthread.ph ... me-network
platekr
Administrator forum
Administrator forum
 
Posty: 1744
Dołączył(a): 8 września 2002, o 22:48
Lokalizacja: Myslenice, Poland

Re: Mezzmo - problem z dyskiem sieciowym

Postprzez djgienio » 3 maja 2013, o 18:54

Witam
Niestety pogubiłem sie i nic mi nie idzie. Chyba mój Angielski jest do d...
W oknie "dodaj poświadczenie systemu Windows" mam wpisac nazwę użytkownika komputera, nazwę komputera, czy też może nazwę serwera mezzmo, lub nazwę dysku sieciowego ?
Dalej to samo pytanie w usługach windows we właściwościach mezzmo w oknie "to konto" co mam wpisać?
Dodam że uruchamiam komputer bez używania haseł logowania, a wszędzie tam chcą abym wpisywał hasła użytkownika.
(mój system to win7)
Będę wdzięczny za dalszą pomoc
djgienio
Zanim zapytam poszukam odpowiedzi
Zanim zapytam poszukam odpowiedzi
 
Posty: 2
Dołączył(a): 30 kwietnia 2013, o 20:13

Re: Mezzmo - problem z dyskiem sieciowym

Postprzez cva224 » 8 maja 2013, o 10:42

Trzeba wpisać nazwe użytkownika i hasło na WIndows. Jesli Mezzmo nie posiada pelnego dostepu do systemu, to moze nie dzialac jak nalezy, zlwaszcza Mezzmo serwer precuje jako Windows Service.
*) nie ma problemu z bezpieczenstwem hasła, i jak jest używane przez Mezzmo.
cva224
Zanim zapytam poszukam odpowiedzi
Zanim zapytam poszukam odpowiedzi
 
Posty: 2
Dołączył(a): 8 maja 2013, o 07:35


Powrót do Inne nasze programy

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników

cron