Nasze strony wykorzystują pliki cookies. Używamy cookies i podobnych m.in. w celach reklamowych i statystycznych oraz w celu dostosowania serwisów do potrzeb użytkowników. Mogą też stosować je nasi reklamodawcy, firmy badawcze oraz dostawcy aplikacji. W przeglądarce można zmienić ustawienia dotyczące cookies. Więcej informacji. Jeśli nie wyrażasz zgody, opuść tę stronę.

parę błedów

Forum dyskusyjne, na którym można dyskutować na wszelkie tematy, których nie dotyczą pozostałe fora. Do testów proszę używać forum testowego. Proszę już nie zgłaszać stron do oceny. Za dużo było spamu.

Moderator: Grupa pościgowa ;-)

parę błedów

Postprzez ambiwalentny » 10 sierpnia 2004, o 10:06

nie wiem czy to dobre miejsce, ale...

dwa problemy:

1. brakuje mojego obrazka na forum (tego przy moim nicku), tzn. nie doczytuje się jest czerwony krzyżyk :(

2. na poprzedniej wersji strony ustawiłem sobie ulubione na forum o Pajączku, to działa dalej - tylko że niestety przenosi do poprzedniej wersji.

I pytanie: mogę sam coś z tym zrobić???
ambiwalentny
Użytkownik forum
Użytkownik forum
 
Posty: 57
Dołączył(a): 22 stycznia 2004, o 12:59

Postprzez LEMUR » 10 sierpnia 2004, o 18:35

LEMUR
GURU!
GURU!
 
Posty: 1109
Dołączył(a): 7 listopada 2002, o 21:13

Postprzez ambiwalentny » 13 sierpnia 2004, o 13:52

ambiwalentny
Użytkownik forum
Użytkownik forum
 
Posty: 57
Dołączył(a): 22 stycznia 2004, o 12:59

Postprzez platekr » 13 sierpnia 2004, o 17:32

platekr
Administrator forum
Administrator forum
 
Posty: 1744
Dołączył(a): 8 września 2002, o 22:48
Lokalizacja: Myslenice, Poland

Postprzez guwer » 22 sierpnia 2004, o 21:53

guwer
Użytkownik forum
Użytkownik forum
 
Posty: 93
Dołączył(a): 9 stycznia 2003, o 21:40

Postprzez platekr » 22 sierpnia 2004, o 22:35

Problem związany jest z aktualizacją forum do nowej wersji. W poprzednim forum ikony określała ścieżka "Avatars/nazwa.gif". W obecnym jest tylko "nazwa.gif". Żeby to poprawić należy wejść do Profilui usunąć dotychczasową ikonę, a następnie wybrać nową.
platekr
Administrator forum
Administrator forum
 
Posty: 1744
Dołączył(a): 8 września 2002, o 22:48
Lokalizacja: Myslenice, Poland

Postprzez platekr » 22 sierpnia 2004, o 22:56

Przy okazji poprawiłem wpisy w tabeli dla nowego forum i już widać ikonki i nic nie trzeba robić. Zmiany ikon będą natomiast poprawnie zapamiętywane w przyszłości.
platekr
Administrator forum
Administrator forum
 
Posty: 1744
Dołączył(a): 8 września 2002, o 22:48
Lokalizacja: Myslenice, Poland

Postprzez ambiwalentny » 23 sierpnia 2004, o 10:08

ambiwalentny
Użytkownik forum
Użytkownik forum
 
Posty: 57
Dołączył(a): 22 stycznia 2004, o 12:59


Powrót do Offtopic czyli tematy niezwiązane

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników

cron