Wątek z archiwum forum

Wróć do listy wątków

Skryba 1.7 ne działa z NT?

Wiadomosc nadesłana przez Radosław Konrad Cetra
dnia Luty 13, 1999 at 06:20:31

Skryba 1.7 wykazuje błędy podczas instalacji
(nie może zaktualizować rejestru), później nie
uruchamia się wykazując, że:

[PECRYPT32: AD-LOADER ERROR!]
This option AD Option isn't compatible with NT
[OK]

Czy jest to zamierzone działanie? Dodam, że NT
ma już zainstalowame SP4.


Odpowiedzi na ta wiadomosc: